<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Lusitana:400,700" rel="stylesheet">
    <title>Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp &#8211; Scout Magazine</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Scout Magazine &raquo; Feed" href="https://scoutmagazine.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scout Magazine &raquo; Comments Feed" href="https://scoutmagazine.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scout Magazine &raquo; Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp Comments Feed" href="https://scoutmagazine.ca/2022/08/22/viewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://scoutmagazine.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://scoutmagazine.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff3c26;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='site_css-css'  href='https://scoutmagazine.ca/wp-content/t/scout.5.2/css/site.css?ver=1654208652' type='text/css' media='all' />
<script type='text/javascript' src='https://scoutmagazine.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="canonical" href="https://scoutmagazine.ca/2022/08/22/viewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp/" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Scout Magazine"/>
<meta property="og:title" content="Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp"/>
<meta property="og:url" content="https://scoutmagazine.ca/2022/08/22/viewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The Vancouver-based painter and illustrator&#039;s new solo show, Procession, will be on the walls of the Slice of Life Gallery from August 25-30. Get to know more about the artist and her process in this new Q&amp;A."/>
<meta property="og:image" content="https://media.scoutmagazine.ca/2022/08/Villa-Savoye-2200x1300.jpeg"/>
<meta property="og:image:url" content="https://media.scoutmagazine.ca/2022/08/Villa-Savoye-2200x1300.jpeg"/>
<meta property="og:image:secure_url" content="https://media.scoutmagazine.ca/2022/08/Villa-Savoye-2200x1300.jpeg"/>
<meta property="article:published_time" content="2022-08-22T10:45:06-07:00"/>
<meta property="article:modified_time" content="2022-08-22T11:01:59-07:00" />
<meta property="og:updated_time" content="2022-08-22T11:01:59-07:00" />
<meta property="article:publisher" content="https://www.facebook.com/scoutmag"/>
<meta itemprop="name" content="Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp"/>
<meta itemprop="headline" content="Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp"/>
<meta itemprop="description" content="The Vancouver-based painter and illustrator&#039;s new solo show, Procession, will be on the walls of the Slice of Life Gallery from August 25-30. Get to know more about the artist and her process in this new Q&amp;A."/>
<meta itemprop="image" content="https://media.scoutmagazine.ca/2022/08/Villa-Savoye-2200x1300.jpeg"/>
<meta itemprop="datePublished" content="2022-08-22"/>
<meta itemprop="dateModified" content="2022-08-22T11:01:59-07:00" />
<meta itemprop="author" content="Thalia Stopa"/>
<meta name="twitter:title" content="Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp"/>
<meta name="twitter:url" content="https://scoutmagazine.ca/2022/08/22/viewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp/"/>
<meta name="twitter:description" content="The Vancouver-based painter and illustrator&#039;s new solo show, Procession, will be on the walls of the Slice of Life Gallery from August 25-30. Get to know more about the artist and her process in this new Q&amp;A."/>
<meta name="twitter:image" content="https://media.scoutmagazine.ca/2022/08/Villa-Savoye-2200x1300.jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@scoutmagazine"/>
<meta name="description" content="The Vancouver-based painter and illustrator&#039;s new solo show, Procession, will be on the walls of the Slice of Life Gallery from August 25-30. Get to know more about the artist and her process in this new Q&amp;A."/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=zXr65MMLaL">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=zXr65MMLaL">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=zXr65MMLaL">
    <link rel="manifest" href="/manifest.json?v=zXr65MMLaL">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=zXr65MMLaL" color="#ffc40d">
    <link rel="shortcut icon" href="/favicon.ico?v=zXr65MMLaL">
    <meta name="theme-color" content="#ffffff">
</head>

<body class="post-template-default single single-post postid-246896 single-format-standard page">

            <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-6877973-1', 'auto');
            ga('require', 'linkid');
            ga('require', 'maxScrollTracker', {
                maxScrollMetricIndex: 1
            });
            ga('require', 'outboundLinkTracker', {
                fieldsObj: {
                    eventCategory: 'outbound-article'
                }
            });
            ga('send', 'pageview');
        </script>
    

    
    <header class='Header Header_maxi' id='header' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
        <div class='Band'>

            <nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                <div class='MainMenu'>
                    <ul>
                        <li><a href='/food-drink'>Food & Drink</a></li>
                    </ul>
                </div>
            </nav>

            <div class='Header_title'>
                <h1 itemscope itemtype="https://schema.org/Organization">
                    <a itemprop="url" href="/">
                        <svg xmlns="http://www.w3.org/2000/svg" width="538.2" height="210.5" viewBox="0 0 538.2 210.5" role="presentation">
                            <title>SCOUT</title>
                            <g>
                                <path d="M32.9 44.2c0-10.4 6.4-16.5 15.9-16.5s15.6 7.6 15.6 18.9V65h29.2V46.7C93.6 18.9 75.9 0 48.8 0 17.4 0 1.5 22.3 1.5 49.7c0 25.9 19.5 49.7 36.3 66.5s25.9 31.1 25.9 48.8c0 11.3-5.5 18.3-17.1 18.3s-17-7.3-17-20.1v-17.4H0v18c0 28.7 18.3 46.7 47.6 46.7 26.5 0 47.6-17.7 47.6-50 0-25.6-14.6-46.1-34.5-66.5S32.9 64.1 32.9 44.2zM158.5 0c-29.6 0-49.1 20.7-49.1 48.5V162c0 27.8 19.5 48.5 49.1 48.5s46.1-19.5 46.1-46.7v-29.6h-28.7v30.2c0 9.8-5.5 16.8-16.8 16.8s-16.8-7-16.8-16.5V45.8c0-9.5 5.5-16.5 16.8-16.5s16.8 7 16.8 16.8v29.8h28.7V46.7c0-27.2-16.2-46.7-46.1-46.7zM269.8 0c-29.3 0-48.5 20.1-48.5 48.2v114.1c0 28.4 19.2 48.2 48.5 48.2s48.5-19.8 48.5-48.2V48.2C318.3 20.1 299 0 269.8 0zm-15.9 45.8c0-9.8 5.8-16.5 15.9-16.5s15.9 6.7 15.9 16.5v119c0 9.8-5.8 16.5-15.9 16.5s-15.9-6.7-15.9-16.5zM400.8 165.3c0 10.4-5.5 16.2-15.9 16.2s-15.3-5.8-15.3-16.2V3.7h-32.5v161c0 27.5 20.4 45.8 47.9 45.8s47.3-18.3 47.3-45.8V3.7h-31.5zM443.7 3.7v29.5h31.4v173.6h32.3V33.2h30.8V3.7h-94.5" />
                            </g>
                        </svg>
                    </a>
                </h1>

                <h2><span class='Header_block' data-len='10' style='font-size: 19px'>Vancouver</span></h2>
            </div>

            <nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                <div class='MainMenu'>
                    <ul>
                        <li><a href='/culture'>Culture & Travel</a></li>
                    </ul>
                </div>
            </nav>

            <div class='Header_tools'>
                <a href='/search' class='js-modal-trigger'>
                    <svg xmlns="http://www.w3.org/2000/svg" width="65.2" height="65.7" viewBox="0 0 65.2 65.7">
                        <g class='js-search-open-icon' >
                            <path d="M27 4a23 23 0 1 0 23 23A23 23 0 0 0 27 4z" fill="none" vector-effect="non-scaling-stroke" />
                            <path d="M64.4 61.4l-16.7-17a27 27 0 1 0-3.5 3.4l16.7 17a2.5 2.5 0 0 0 1.6 1 2.2 2.2 0 0 0 1.7-.8 2.5 2.5 0 0 0 .8-1.8 3.7 3.7 0 0 0-.7-1.8zM27 50a23 23 0 1 1 23-23 23 23 0 0 1-23 23z" vector-effect="non-scaling-stroke" />
                        </g>
                        <g class='js-search-close-icon' aria-hidden="true">
                            <path d="M58.1,8.3a2.6,2.6,0,0,0-3.6,0L33,29.8,11.5,8.3a2.6,2.6,0,0,0-3.6,0,2.6,2.6,0,0,0,0,3.6L29.4,33.4,7.9,54.9a2.6,2.6,0,0,0,0,3.6,2.3,2.3,0,0,0,2,.7l2-.7L33.3,37,54.9,58.5a2.3,2.3,0,0,0,2,.7l2-.7a2.6,2.6,0,0,0,0-3.6L37.3,33.4,58.8,11.9A3.9,3.9,0,0,0,58.1,8.3Z" vector-effect="non-scaling-stroke" />
                        </g>
                    </svg>
                </a>
            </div>

        </div>
    </header>

    <header class='Header Header_mini' id='mini_header' aria-hidden="true" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
        <div class='Band'>

            <div class='Header_menu' aria-hidden>
                <a href='/menu' class='js-modal-trigger'>
                    <svg xmlns="http://www.w3.org/2000/svg" width="21.8" height="15.8" viewBox="0 0 21.8 15.8">
                        <path class='Header_menu_closed' id='js-menu-close-icon' aria-hidden="true" d="M18.6.2a.8.8 0 0 0-1 0L11 6.8 4 .2a.8.8 0 0 0-1 0 .8.8 0 0 0 0 1L9.7 8 3 14.5a.8.8 0 0 0 0 1 .7.7 0 0 0 .7.3l.6-.2L11 9l6.6 6.6a.7.7 0 0 0 .6.2l.6-.2a.8.8 0 0 0 0-1L12.2 8l6.6-7a1.2 1.2 0 0 0-.2-1z" />
                        <path class='Header_menu_open' id='js-menu-open-icon'  d="M21.8 8a1 1 0 0 1-.6.8H.8a1 1 0 0 1-.8-1A1 1 0 0 1 .8 7H21a.8.8 0 0 1 .8 1zm0-7.2a1 1 0 0 1-.6 1H.8a1 1 0 0 1-.8-1A1 1 0 0 1 .8 0H21a.8.8 0 0 1 .8.8zm0 14.2a1 1 0 0 1-.6.8H.8a.8.8 0 1 1 0-1.6H21a.8.8 0 0 1 .8.7z" />
                    </svg>
                    Menu
                </a>
            </div>

            <div class='Header_title'>
                <h1 itemscope itemtype="https://schema.org/Organization">
                    <a itemprop="url" href="/">
                        <svg xmlns="http://www.w3.org/2000/svg" width="538.2" height="210.5" viewBox="0 0 538.2 210.5" role="presentation">
                            <title>SCOUT</title>
                            <g>
                                <path d="M32.9 44.2c0-10.4 6.4-16.5 15.9-16.5s15.6 7.6 15.6 18.9V65h29.2V46.7C93.6 18.9 75.9 0 48.8 0 17.4 0 1.5 22.3 1.5 49.7c0 25.9 19.5 49.7 36.3 66.5s25.9 31.1 25.9 48.8c0 11.3-5.5 18.3-17.1 18.3s-17-7.3-17-20.1v-17.4H0v18c0 28.7 18.3 46.7 47.6 46.7 26.5 0 47.6-17.7 47.6-50 0-25.6-14.6-46.1-34.5-66.5S32.9 64.1 32.9 44.2zM158.5 0c-29.6 0-49.1 20.7-49.1 48.5V162c0 27.8 19.5 48.5 49.1 48.5s46.1-19.5 46.1-46.7v-29.6h-28.7v30.2c0 9.8-5.5 16.8-16.8 16.8s-16.8-7-16.8-16.5V45.8c0-9.5 5.5-16.5 16.8-16.5s16.8 7 16.8 16.8v29.8h28.7V46.7c0-27.2-16.2-46.7-46.1-46.7zM269.8 0c-29.3 0-48.5 20.1-48.5 48.2v114.1c0 28.4 19.2 48.2 48.5 48.2s48.5-19.8 48.5-48.2V48.2C318.3 20.1 299 0 269.8 0zm-15.9 45.8c0-9.8 5.8-16.5 15.9-16.5s15.9 6.7 15.9 16.5v119c0 9.8-5.8 16.5-15.9 16.5s-15.9-6.7-15.9-16.5zM400.8 165.3c0 10.4-5.5 16.2-15.9 16.2s-15.3-5.8-15.3-16.2V3.7h-32.5v161c0 27.5 20.4 45.8 47.9 45.8s47.3-18.3 47.3-45.8V3.7h-31.5zM443.7 3.7v29.5h31.4v173.6h32.3V33.2h30.8V3.7h-94.5" />
                            </g>
                        </svg>
                    </a>
                </h1>

                <h2><span class='Header_block' data-len='10' style='font-size: 19px'>Vancouver</span></h2>
            </div>

            <nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                <div class='MainMenu'>
                    <ul>
                        <li><a href='/food-drink'>Food <span class='wide-screen-text'>& Drink</span></a></li>
                        <li><a href='/culture'>Culture <span class='wide-screen-text'>& Travel</span></a></li>
                    </ul>
                </div>
            </nav>

            <div class='Header_tools'>
                <a href='/search' class='js-modal-trigger'>
                    <svg xmlns="http://www.w3.org/2000/svg" width="65.2" height="65.7" viewBox="0 0 65.2 65.7">
                        <g class='js-search-open-icon' >
                            <path d="M27 4a23 23 0 1 0 23 23A23 23 0 0 0 27 4z" fill="none" />
                            <path d="M64.4 61.4l-16.7-17a27 27 0 1 0-3.5 3.4l16.7 17a2.5 2.5 0 0 0 1.6 1 2.2 2.2 0 0 0 1.7-.8 2.5 2.5 0 0 0 .8-1.8 3.7 3.7 0 0 0-.7-1.8zM27 50a23 23 0 1 1 23-23 23 23 0 0 1-23 23z" />
                        </g>
                        <g class='js-search-close-icon' aria-hidden="true">
                            <path d="M58.1,8.3a2.6,2.6,0,0,0-3.6,0L33,29.8,11.5,8.3a2.6,2.6,0,0,0-3.6,0,2.6,2.6,0,0,0,0,3.6L29.4,33.4,7.9,54.9a2.6,2.6,0,0,0,0,3.6,2.3,2.3,0,0,0,2,.7l2-.7L33.3,37,54.9,58.5a2.3,2.3,0,0,0,2,.7l2-.7a2.6,2.6,0,0,0,0-3.6L37.3,33.4,58.8,11.9A3.9,3.9,0,0,0,58.1,8.3Z" />
                        </g>
                    </svg>
                </a>
            </div>

        </div>
    </header>

    <div class='Modal Modal_Menu' id='modal_menu' tabindex="-1" aria-hidden="true" role="dialog" aria-labelledby="modal_menu_label" aria-modal="true">
        <div class='Band_wide'>
            <div class='Modal_body'>
                <span class="screen-reader-text" id="modal_menu_label">Menu</span>

                <nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div class='MainMenu'>
                        <ul>
                            <li><a href='/food-drink'>Food <span class='wide-screen-text'>& Drink</span></a></li>
                            <li><a href='/culture'>Culture <span class='wide-screen-text'>& Travel</span></a></li>
                        </ul>
                    </div>
                </nav>

            </div>
        </div>
    </div>

    <div class='Modal Modal_Search' id='modal_search' tabindex="-1" aria-hidden="true" role="dialog" aria-labelledby="modal_search_label" aria-modal="true">
        <div class='Band_wide'>
            <div class='Band'>
                <div class='Modal_body'>
                    <form role="search" method="get" id="searchform" action="/" class='searchform wrap one_field_form'>
                        <div class='field_group'>
                            <label class="screen-reader-text" for="s" id="modal_search_label">Search</label>
                            <input type="search" class='search_input text_input' id="s" value="" name="s">
                            <!-- 
                        --><button type="submit" class='search_submit submit_button' id="searchsubmit">Search</button>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>

<div class='Article' itemscope itemtype="https://schema.org/BlogPosting">

    
<div class='Post_header'>

    
    
    <div class='Band_wide'>
        <div class='Band'>
            <div>

                                    <div class='Tags'>
                        <a href='https://scoutmagazine.ca/column/vancouverites/' itemprop='articleSection'>Vancouverites</a>                    </div>
                
                <h2 itemprop='headline'>Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp</h2>

                <div class='Byline'>
                                                                        <div class='Byline_avatar'>
                                <a href='https://scoutmagazine.ca/contributor/thalia/'><img alt='Portrait' src='https://media.scoutmagazine.ca/2021/07/IMG_2169-35x35.jpg' srcset='https://media.scoutmagazine.ca/2021/07/IMG_2169-70x70.jpg 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy'/></a>
                            </div>
                                                <div class='Byline_author' itemprop="author">
                            By <a href="https://scoutmagazine.ca/contributor/thalia/" itemprop="name">Thalia Stopa</a>
                        </div>
                    
                    <div class='Byline_date' itemprop='datePublished'>
                        <time title="2022-08-22T10:45:06-07:00" datetime="2022-08-22">Aug 22, 2022</time>
                    </div>
                </div>

            </div>
        </div>
    </div>

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?fit=1600%2C1087&ssl=1">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1087">
            </div>

</div>
    <div class='Article_body'>
        <div class='Band Band_flow_container'>
            <div class='Band_flow'>

                <div class='Rte Article_content' itemprop="articleBody">
                    <p><figure id="attachment_246898" aria-describedby="caption-attachment-246898" style="width: 1600px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-246898 size-full" src="https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?resize=1600%2C1087&#038;ssl=1" alt="" width="1600" height="1087" srcset="https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?resize=585%2C397&amp;ssl=1 585w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?resize=768%2C522&amp;ssl=1 768w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?resize=1536%2C1044&amp;ssl=1 1536w" sizes="(max-width: 1600px) 100vw, 1600px" data-recalc-dims="1"><figcaption id="caption-attachment-246898" class="wp-caption-text">Photo of the artist at the Villa Savoye by Thomas Kolb.</figcaption></figure>
</p><p class="lede"><a href="https://www.amandaniekamp.com/" target="_blank" rel="noopener">Amanda Niekamp</a> is a Vancouver-based painter and illustrator whose artwork generally focuses on architecture. Far from your standard technical renderings, Niekamp’s depictions – informed by her natural surroundings and passions for international design and modernism – are full of whimsy and colour, tangibility and child-like vulnerability.</p>
<p>Her solo show, <em>Procession</em>, will be on the walls of the <a href="https://www.slicevancouver.ca/" target="_blank" rel="noopener">Slice of Life Gallery</a> from August 25-30. Get to know more about the artist and her process in our interview below, and then reserve your ticket (only $5 each) to check out her new series in-person <a href="https://www.slicevancouver.ca/product/august-25-procession-/4320?cp=true&amp;sa=false&amp;sbp=false&amp;q=false&amp;category_id=61" target="_blank" rel="noopener">here</a>.</p>
<p><strong>First of all, please tell me a bit about yourself. What is your background in art and architecture?</strong></p>
<p>I’m originally from Saskatoon, Saskatchewan, where there are horses, fields and suburbs. To me the prairies are railway gothic, tiny quaint churches, and simple bungalows with a quiet, treasured hiss. It’s a tangible place that formed the foundation for my unguarded artistic style.</p>
<p><strong>How long have you lived in Vancouver, and what is your relationship with this place and its particular design?</strong></p>
<p>I moved to Vancouver 13 years ago to study illustration at Emily Carr. During my undergrad I began working at a modern design furniture store that was frequented by and and worked in partnership with the architecture community. I found my way to different events with local and international architects, and was educated on design history and the relationship these objects have within a space. I became interested in the history and design of Vancouver, the influences of west coast modernism, art decorative styles, and invigorated design. From there, the world of architecture opened up to me and I began to research an array of places across the globe.</p>
<p><strong>The <em>Procession</em> series centres around architecture you explored or saw during the Covid pandemic. What influence (if any) did this context have on your overall creative process and the resulting art?</strong></p>
<p>Through the <em>Procession</em> series I’m honouring places that I’ve longed to see in person. I travelled to Europe during a quiet hum when hardly anyone was travelling, and the architectural spaces I visited were free of the crowds that can take away from the experience. I was able to visualize and value the spaces for what they were without people. The resulting work in this context is the bare bones, the raw structures, materials and landscape. Only the viewer’s agency stands as occupancy.</p>
<p><strong>In part you were on a mission to potentially uncover a “universal language of design that would suit everyone, anywhere”. What conclusions about the possibility of such a thing’s existence did you reach? What new questions or ideas did this quest present to you?</strong></p>
<p>Unsurprisingly, every place I visited was dramatically different. The design language in Spain differs from what you see in France or the UK, and I discovered a variety of living patterns and values that varied from culture to culture. In Barcelona, building permits require a minimum number of daylight hours for residential housing, along with access to outdoor space. Most apartments have balconies and terraces, private green space courtyards or at least a park within walking distance. I saw this in France too, apartments with private interior courtyard or parks, varying in style but with the same shared value. Available green space and access to light is equally important as the amount of space inside an apartment.</p>
<p>The notion and terminology of “Procession” in architecture speaks to thresholds of transition, or liminal space; the passing through. I believe society is constantly working and questioning our human comforts and lowering the thresholds of liveable design and well-being in the spaces we live in. I constantly question North America’s livability…</p>
<p class="pullquote_wide" style="text-align: center;">“Our inspiration well dries up from seeing and experiencing the same places…I think it is important to find new spots, parks or different neighbourhoods and visit them on foot…It’s very important to catch yourself by surprise when you hit these spots. The less research the better. Find a hidden treasure for yourself!”</p>
<p><strong>I love how your SOL bio describes your perspective as being “imperfect and unguarded”. It makes sense to me because, when I look at your work, I see a very sympathetic eye that makes the buildings you depict seem less like objects and more like subjects, as if they were consenting, living things – quite the opposite of what you’d normally associate with the often clinically technical portrayals of architecture in general. What are the visual aspects of a building that inspire you to make it the subject of a painting? What are the unquantifiable (ie. emotional/visceral/personal) elements?</strong></p>
<p>I’ve always loved conjuring places from my childhood memories and that fuzzy or dreamy view of simplicity. I try to grasp the same response and cherish that unguarded perspective when directing or experiencing a piece of architecture. Reading a building and perceiving how it makes me react viscerally through romantic or juvenile eyes.</p>
<p>Colour is a huge influence on me. I either seek it or create it. It acts as life or energy in a painting, and ultimately the foundations of a building or piece. Almost distinctly I seek out attention grabbing aesthetics such as patterns, sculptural installations or prominent landscape designs in a place. These parts become the core essence. Where colour lacks, I will accentuate or add it in. Take brutalism – the shapes and structure are elaborate and broken down to bare materials, and not decorative design. This is the point where I reinvent or add a new light to the raw structure.</p>
<p><strong>Which is more difficult for you, beginning a new work/series of works, or knowing when to finish? Why?</strong></p>
<p>Probably when to finish. I can become very excited with a place or series and delve in pretty quickly. It can be hard to trust minimalism in work, and I often contemplate the Mies van der Rohe dictum that ‘Less is More’. I am constantly criticizing whether the essentials portrayed are strong enough, so I try to sit with the piece and take my time rather than work quickly and overemphasize.</p>
<p><strong>How much of your process is focussed on research, thought and planning, and how much is devoted to the actual creative process and execution?</strong></p>
<p>The execution and creative process definitely takes precedence. I’ll discover a piece of architecture or a place of wonder through a book, and meddle in with my paint colour bank, source photography and further information pretty quickly. I don’t replicate pieces in exact perspective or colour value, but enjoy experimenting and playing with changes in colour. My goal is not realism or to be an architect. I am much more in the process of finding where I stand or feel in the place through painting.</p>
<figure id="attachment_246899" aria-describedby="caption-attachment-246899" style="width: 780px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-246899 size-large" src="https://i2.wp.com/media.scoutmagazine.ca/2022/08/Gaudi.jpeg?resize=780%2C1200&#038;ssl=1" alt="" width="780" height="1200" srcset="https://i1.wp.com/media.scoutmagazine.ca/2022/08/Gaudi-scaled.jpeg?resize=780%2C1200&amp;ssl=1 780w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Gaudi-scaled.jpeg?resize=585%2C901&amp;ssl=1 585w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Gaudi-scaled.jpeg?resize=768%2C1182&amp;ssl=1 768w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Gaudi-scaled.jpeg?resize=998%2C1536&amp;ssl=1 998w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Gaudi-scaled.jpeg?resize=1330%2C2048&amp;ssl=1 1330w, https://i1.wp.com/media.scoutmagazine.ca/2022/08/Gaudi-scaled.jpeg?w=1663&amp;ssl=1 1663w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"><figcaption id="caption-attachment-246899" class="wp-caption-text">Gaudi, photo credit Thomas Kolb.</figcaption></figure>
<p><strong>Do you ever feel uninspired by your West Coast surroundings? If so, how do you manage to stir up the magic again?</strong></p>
<p>We are creatures of habit and we often solely frequent our neighbourhoods on the day to day. Our inspiration well dries up from seeing and experiencing the same places. I think Vancouver and larger cities on the West Coast can also be very uninspiring as we see heritage buildings disappear. Gentrification is at large, and our historic places become sparser. The city’s identity is constantly evolving.</p>
<p>I think it is important to find new spots, parks or different neighbourhoods and visit them on foot. Often I will bring my film camera with me and end up on a path or a road I do not know anything about. It’s very important to catch yourself by surprise when you hit these spots. The less research the better. Find a hidden treasure for yourself!</p>
<p><strong>What is the most beautiful piece of architecture/space in Vancouver, in your opinion, and why?</strong></p>
<p>I am not sure if it is the most ‘beautiful’ piece, but I am most enamoured by the Pink Palace apartment tower in West Vancouver, with its pepto-pink concrete and white patterned railings. I became captivated during a walk-by in my undergrad, and it became my very first architectural painting subject. I discovered the apartment complex was heavily influenced by MiMo Architecture (Miami Modernist Architecture). This movement added themes of glamour, colour, and fun material excess to otherwise boring and stark minimal places. The MiMo movement drastically changed how I viewed colour and form. Sadly the Pink Palace is set for demolition near 2026 – so please go visit it!</p>
<p><strong>What about your least favourite?</strong></p>
<p>My least favourite building in Vancouver is Vancouver House, the new neo-futurist residential skyscraper finished in 2020. I guess the design is based on a triangle that rises from the ground and gradually transitions into a rectangle as it ascends to the top. The box-shaped balconies are supposed to represent a honeycomb texture. I am not a fan of skyscrapers in general, but this one especially bothers me as it obstructs the view of the mountains so perfectly. The materials are so reflective and distracting. The design is screaming for attention in all the incorrect ways.</p>
<p><strong>Lastly, what is the space/building anywhere in the world that you have yet to visit, but that you know you MUST, and why?</strong></p>
<p>The number one building I want to experience in my lifetime would be the Muralla Roja (The Red Wall) by Ricardo Bofilll. He is my absolute favourite architect. La Muralla Roja is a housing project located within the La Manzanera development in Spain’s Calpe municipality. A series of violet and indigo coloured interlocking stairs, platforms and bridges transforms the skyline like a labyrinth. The various colours painted on the outside surfaces are intended to give a determined relief to all the distinct architectural elements, according to their structural functions. The place looks like candy. I can also imagine David Bowie throwing a really great party there…</p>
<hr>
<p>See more of Amanda Niekamp’s work and travels by following her on Instagram <a href="https://www.instagram.com/acniekamp/" target="_blank" rel="noopener">@acniekamp</a>.</p>
                </div>

                <div class='Sharing'>

    <ul>

                <li><a title='Share on Facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscoutmagazine.ca%2F2022%2F08%2F22%2Fviewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp%2F' target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.28c-1 0-1.195.48-1.195 1.18v1.54h2.39l-.31 2.42h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill="#3b5998" fill-rule="nonzero"/></svg></a></li>

                <li><a title='Share on Twitter' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fscoutmagazine.ca%2F2022%2F08%2F22%2Fviewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp%2F&text=Viewing+the+World+Through+Juvenile+Eyes%2C+with+Local+Artist+Amanda+Niekamp' target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#1da1f2" fill-rule="nonzero"/></svg></a></li>
        
                <li><a title='Share on Pinterest' href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fscoutmagazine.ca%2F2022%2F08%2F22%2Fviewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp%2F&media=https%3A%2F%2Fi1.wp.com%2Fmedia.scoutmagazine.ca%2F2022%2F08%2FVilla-Savoye.jpeg%3Fresize%3D800%252C571%26ssl%3D1&description=Viewing+the+World+Through+Juvenile+Eyes%2C+with+Local+Artist+Amanda+Niekamp' target="_blank"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M8 0C3.582 0 0 3.582 0 8c0 3.39 2.108 6.285 5.084 7.45-.07-.633-.133-1.604.028-2.295.146-.625.938-3.977.938-3.977s-.24-.48-.24-1.188c0-1.11.646-1.943 1.448-1.943.683 0 1.012.513 1.012 1.127 0 .687-.436 1.713-.662 2.664-.19.797.4 1.445 1.185 1.445 1.42 0 2.514-1.498 2.514-3.662 0-1.91-1.376-3.25-3.342-3.25-2.276 0-3.61 1.71-3.61 3.47 0 .69.263 1.43.593 1.83.066.08.075.15.057.23-.06.25-.196.8-.223.91-.035.15-.115.18-.268.11C3.516 10.46 2.89 9 2.89 7.82c0-2.52 1.834-4.84 5.287-4.84 2.774 0 4.932 1.98 4.932 4.62 0 2.76-1.74 4.98-4.16 4.98-.81 0-1.57-.42-1.84-.92l-.5 1.9c-.18.698-.67 1.57-1 2.1.75.23 1.54.357 2.37.357 4.41 0 8-3.58 8-8s-3.59-8-8-8z" fill="#bd081c" fill-rule="nonzero"/></svg></a></li>
        
                <li><a title='Email' href='mailto:?subject=Scout%3A+Viewing+the+World+Through+Juvenile+Eyes%2C+with+Local+Artist+Amanda+Niekamp&body=https%3A%2F%2Fscoutmagazine.ca%2F2022%2F08%2F22%2Fviewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp%2F%0A%0AThe+Vancouver-based+painter+and+illustrator%27s+new+solo+show%2C+Procession%2C+will+be+on+the+walls+of+the+Slice+of+Life+Gallery+from+August+25-30.+Get+to+know+more+about+the+artist+and+her+process+in+this+new+Q%26A.%0A%0ASign+up+for+the+weekly+Scout+List%3A+https%3A%2F%2Fscoutmagazine.ca%2Fthe-scout-list.' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 78 54"><path d="M1,0A1,1,0,0,0,0,1V53a1,1,0,0,0,1,1H77a1,1,0,0,0,1-1V1a1,1,0,0,0-1-1ZM69.8,6,39,28.6,8.2,6ZM72,48H6V11.8L35.5,33.4,39,36l3.5-2.6L72,11.8Z" fill="#555555"/></svg></a></li>
    
    </ul>

</div>
                                    <div class='Comments'>
                        <h3 class='Heading'>There are <span itemprop='commentCount'>0</span> comments</h3>

                        
<div id="comments">


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/22/viewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://scoutmagazine.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Your comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span><i>Your email address will not be published.</i></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='246896' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10cb9a4686" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="167"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div>
                    </div>
                
            </div>

            <div class='Band_sidebar'>
                <div class='Sidebar'>
                    <div class='Sidebar_item Sidebar_item_ad'><div class='Card_single Card_1col hasAd'>
    <div class='AdSet'>
                            
            <a href='/l.php?out=182661' rel='nofollow' class='is_shown' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=182661&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2018%2F07%2FScreen-Shot-2018-07-23-at-9.02.25-AM.png%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
                    
            <a href='/l.php?out=213934' rel='nofollow' class='' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=213934&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2020%2F04%2Fcidf_l4et058j4.jpg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
            </div>
</div></div><div class='Sidebar_item Sidebar_item_ad'><div class='Card_single Card_1col hasAd'>
    <div class='AdSet'>
                            
            <a href='/l.php?out=225359' rel='nofollow' class='is_shown' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=225359&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2021%2F02%2Fto_cTJ7u_400x400.jpeg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
                    
            <a href='/l.php?out=211280' rel='nofollow' class='' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=211280&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2020%2F02%2FAsset-1-copy.jpg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
            </div>
</div></div><div class='Sidebar_item Sidebar_item_people'><div class='SectionHeader'>

    <div class='SectionHeader_title'>

        <h2 class='Heading'>
            Vancouverites        </h2>
        
           
    </div>

    
</div>

<div class='CardGroup '><div class='Postcard Card_Small is_burnaby is_hoods' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i0.wp.com/media.scoutmagazine.ca/2022/07/MonParisPatisserie_ElenaKrasnova-00329_photoNoraHamade.jpg?fit=960%2C1200&ssl=1">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1200">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-08-10T12:41:09-07:00" datetime="2022-08-10">Aug 10, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/08/10/elena-krasnova-does-the-dishes/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i0.wp.com/media.scoutmagazine.ca/2022/07/MonParisPatisserie_ElenaKrasnova-00329_photoNoraHamade.jpg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/08/10/elena-krasnova-does-the-dishes/'>Chef Elena Krasnova Does &#8216;The Dishes&#8217;</a>
        </h2>
    </div>

</div><div class='Postcard Card_Small is_the-islands is_travel' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i1.wp.com/media.scoutmagazine.ca/2022/08/IMG_5885.jpg?fit=904%2C1200&ssl=1">
            <meta itemprop="width" content="904">
            <meta itemprop="height" content="1200">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-08-04T14:04:31-07:00" datetime="2022-08-04">Aug 4, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/08/04/from-the-hip-to-hip-hop-mike-jacobsen-names-his-three-definitive-records/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i1.wp.com/media.scoutmagazine.ca/2022/08/IMG_5885.jpg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/08/04/from-the-hip-to-hip-hop-mike-jacobsen-names-his-three-definitive-records/'>From &#8216;The Hip&#8217; to Hip Hop, Mike Jacobsen Names His Three &#8216;Definitive Records&#8217;</a>
        </h2>
    </div>

</div><div class='Postcard Card_Small ' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i2.wp.com/media.scoutmagazine.ca/2022/08/Robert-2.jpg?fit=1600%2C1067&ssl=1">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1067">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-08-03T15:14:38-07:00" datetime="2022-08-03">Aug 3, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/08/03/six-questions-with-chef-robert-belcham/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i2.wp.com/media.scoutmagazine.ca/2022/08/Robert-2.jpg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/08/03/six-questions-with-chef-robert-belcham/'>Six Questions With Chef Robert Belcham</a>
        </h2>
    </div>

</div></div></div><div class='Sidebar_item Sidebar_item_popular'><div class='SectionHeader'>

    <div class='SectionHeader_title'>

        <h2 class='Heading'>
            Popular        </h2>
        
           
    </div>

    
</div>

<div class='CardGroup is_popular'><div class='Postcard Card_Small is_main-street is_hoods' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i2.wp.com/media.scoutmagazine.ca/2022/08/IMG_1707.jpeg?fit=1600%2C1200&ssl=1">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1200">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-08-22T13:31:22-07:00" datetime="2022-08-22">Aug 22, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/08/22/a-look-inside-suyo-opening-thursday-august-25th/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i2.wp.com/media.scoutmagazine.ca/2022/08/IMG_1707.jpeg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/08/22/a-look-inside-suyo-opening-thursday-august-25th/'>A Look Inside Suyo, Opening August 25th</a>
        </h2>
    </div>

</div><div class='Postcard Card_Small is_port-moody is_hoods' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i0.wp.com/media.scoutmagazine.ca/2022/08/IMG_1361.jpg?fit=1459%2C1200&ssl=1">
            <meta itemprop="width" content="1459">
            <meta itemprop="height" content="1200">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-08-18T15:16:48-07:00" datetime="2022-08-18">Aug 18, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/08/18/nostalgia-and-beer-come-together-at-rewind-opening-soon-on-brewers-row/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i0.wp.com/media.scoutmagazine.ca/2022/08/IMG_1361.jpg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/08/18/nostalgia-and-beer-come-together-at-rewind-opening-soon-on-brewers-row/'>Rewind Brewery Opening Soon&#8230;</a>
        </h2>
    </div>

</div><div class='Postcard Card_Small ' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i1.wp.com/media.scoutmagazine.ca/2022/04/52214524518_e13421ac4b_o.jpg?fit=800%2C1200&ssl=1">
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="1200">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-04-25T17:46:13-07:00" datetime="2022-04-25">Apr 25, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/04/25/the-tricky-business-of-finding-vancouver-restaurants-open-on-monday-and-or-tuesday/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i1.wp.com/media.scoutmagazine.ca/2022/04/52214524518_e13421ac4b_o.jpg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/04/25/the-tricky-business-of-finding-vancouver-restaurants-open-on-monday-and-or-tuesday/'>The Tricky Business of Finding Vancouver Restaurants Open on Monday (and/or Tuesday)</a>
        </h2>
    </div>

</div><div class='Postcard Card_Small ' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i0.wp.com/media.scoutmagazine.ca/2022/08/IMG_0176.jpeg?fit=1600%2C1052&ssl=1">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1052">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-08-04T10:45:49-07:00" datetime="2022-08-04">Aug 4, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/08/04/make-space-on-your-calendar-2/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i0.wp.com/media.scoutmagazine.ca/2022/08/IMG_0176.jpeg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/08/04/make-space-on-your-calendar-2/'>Make Space on Your Calendar</a>
        </h2>
    </div>

</div><div class='Postcard Card_Small ' itemscope itemtype="https://schema.org/BlogPosting">

    <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
        <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
        </div>
        <meta itemprop="name" content="Scout Magazine" />
    </div>
    <div itemprop="author" hidden>Thalia Stopa</div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                            <meta itemprop="url" content="https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?fit=1600%2C1087&ssl=1">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1087">
            </div>
    <div itemprop='datePublished' hidden>
        <time title="2022-08-22T10:45:06-07:00" datetime="2022-08-22">Aug 22, 2022</time>
    </div>

    <a class='Postcard_thumbnail' href='https://scoutmagazine.ca/2022/08/22/viewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp/' tabindex='-1'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" data-src='https://i1.wp.com/media.scoutmagazine.ca/2022/08/Villa-Savoye.jpeg?resize=200%2C200&ssl=1' width='200' height='200' alt=''>    </a>

    <div class='Postcard_text'>
        <h2 itemprop='headline'>
            <a href='https://scoutmagazine.ca/2022/08/22/viewing-the-world-through-juvenile-eyes-with-local-artist-amanda-niekamp/'>Viewing the World Through Juvenile Eyes, with Local Artist Amanda Niekamp</a>
        </h2>
    </div>

</div></div></div><div class='Sidebar_item Sidebar_item_ad'><div class='Card_single Card_1col hasAd'>
    <div class='AdSet'>
                            
            <a href='/l.php?out=239761' rel='nofollow' class='is_shown' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=239761&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2022%2F02%2FBannerAd.jpg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
                    
            <a href='/l.php?out=160692' rel='nofollow' class='' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=160692&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2020%2F04%2Fcidf_l4et058j4.jpg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
                    
            <a href='/l.php?out=232684' rel='nofollow' class='' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=232684&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2021%2F07%2FGSH-ROSY-370x370-1.jpg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
            </div>
</div></div><div class='Sidebar_item Sidebar_item_ad'><div class='Card_single Card_1col hasAd'>
    <div class='AdSet'>
                            
            <a href='/l.php?out=225361' rel='nofollow' class='is_shown' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=225361&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2021%2F02%2FSFB-Think_Outside_the_Bottle_Aug.jpg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
                    
            <a href='/l.php?out=231064' rel='nofollow' class='' target='_blank'>
                                <img class='AdSet_creative' src='/v.php?id=231064&url=https%3A%2F%2Fmedia.scoutmagazine.ca%2F2021%2F06%2Fhys-theatre-2021-Scout-370x370-1.jpg%3Fb6abb966de5cd4fdf121829dfb6cc387' width='370' height='370' alt="">
            </a>
            
            </div>
</div></div>                </div>
            </div>
        </div>
    </div>

    <div class='Article_footer'>
        <div class='Band'>
            <div class='SectionHeader'>

    <div class='SectionHeader_title'>

        <h2 class='Heading'>
            Vancouverites        </h2>
        
                <a href='https://scoutmagazine.ca/column/vancouverites/' class='nowrap'>
            See more from Vancouverites 

            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="17.5" viewBox="0 0 24.8 17.5">
                <defs><style>path{vector-effect:non-scaling-stroke;}</style></defs>
                <g fill="none" stroke-linecap="round">
                    <path stroke-miterlimit="10" d="M.5 9l23-0"/>
                    <path d="M16.1.5l8.2 8.4-8.2 8.1" stroke-linejoin="round"/>
                </g>
            </svg>

        </a>
           
    </div>

    
</div>

<div class='CardGroup '><div class='Postcard Card_single Card_1col ' itemscope itemtype="https://schema.org/BlogPosting">

    
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
    <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
    </div>
    <meta itemprop="name" content="Scout Magazine" />
</div>
<div itemprop="author" hidden>Thalia Stopa</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                <meta itemprop="url" content="https://i2.wp.com/media.scoutmagazine.ca/2022/08/Robert-2.jpg?fit=1600%2C1067&ssl=1">
        <meta itemprop="width" content="1600">
        <meta itemprop="height" content="1067">
    </div>

<div class="Postcard_thumbnail">
    <a href='https://scoutmagazine.ca/2022/08/03/six-questions-with-chef-robert-belcham/'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 500'%3E%3C/svg%3E" data-src='https://i2.wp.com/media.scoutmagazine.ca/2022/08/Robert-2.jpg?resize=400%2C500&ssl=1' width='400' height='500' alt=''>    </a>
</div>

<div class='Postcard_text'>

            <div class='Postcard_tags Tags'>
            <a class='Tags_tag' href='https://scoutmagazine.ca/column/vancouverites/' itemprop='articleSection'>Vancouverites</a>        </div>
    
    <a href='https://scoutmagazine.ca/2022/08/03/six-questions-with-chef-robert-belcham/'>
        <h2 itemprop='headline'>Six Questions With Chef Robert Belcham</h2>

                    <p class='Postcard_teaser' itemprop='description'>Leading up to the inaugural in-person Cooks Camp (Sept. 13-14, 2022) we caught up with and posed some of our most pressing industry related questions to the local chef and restaurant proprietor, and event organizer.</p>
        
        
        <div class='Postcard_date Postcard_date_bottom'>
            <div itemprop='datePublished'>
                <time title="2022-08-03T15:14:38-07:00" datetime="2022-08-03">Aug 3, 2022</time>
            </div>
        </div>
    </a>

</div>
</div><div class='Postcard Card_single Card_1col ' itemscope itemtype="https://schema.org/BlogPosting">

    
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
    <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
    </div>
    <meta itemprop="name" content="Scout Magazine" />
</div>
<div itemprop="author" hidden>Thalia Stopa</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                <meta itemprop="url" content="https://i0.wp.com/media.scoutmagazine.ca/2022/07/IMG_4950-1.jpg?fit=603%2C870&ssl=1">
        <meta itemprop="width" content="603">
        <meta itemprop="height" content="870">
    </div>

<div class="Postcard_thumbnail">
    <a href='https://scoutmagazine.ca/2022/07/07/creativity-momentum-and-appreciating-vancouver-restaurants-with-chef-angus-an/'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 500'%3E%3C/svg%3E" data-src='https://i0.wp.com/media.scoutmagazine.ca/2022/07/IMG_4950-1.jpg?resize=400%2C500&ssl=1' width='400' height='500' alt=''>    </a>
</div>

<div class='Postcard_text'>

            <div class='Postcard_tags Tags'>
            <a class='Tags_tag' href='https://scoutmagazine.ca/column/vancouverites/' itemprop='articleSection'>Vancouverites</a>        </div>
    
    <a href='https://scoutmagazine.ca/2022/07/07/creativity-momentum-and-appreciating-vancouver-restaurants-with-chef-angus-an/'>
        <h2 itemprop='headline'>Creativity, Momentum and Appreciating Vancouver Restaurants with Chef Angus An</h2>

                    <p class='Postcard_teaser' itemprop='description'>For perspective (and for fun), we posed the same set of questions we asked Chef An way back in 2009 to find out what has changed and what has remained the same. Here is what we found out...</p>
        
        
        <div class='Postcard_date Postcard_date_bottom'>
            <div itemprop='datePublished'>
                <time title="2022-07-07T14:51:04-07:00" datetime="2022-07-07">Jul 7, 2022</time>
            </div>
        </div>
    </a>

</div>
</div><div class='Postcard Card_single Card_1col ' itemscope itemtype="https://schema.org/BlogPosting">

    
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
    <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
    </div>
    <meta itemprop="name" content="Scout Magazine" />
</div>
<div itemprop="author" hidden>Thalia Stopa</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                <meta itemprop="url" content="https://i1.wp.com/media.scoutmagazine.ca/2022/06/IMG_3668.jpg?fit=970%2C1200&ssl=1">
        <meta itemprop="width" content="970">
        <meta itemprop="height" content="1200">
    </div>

<div class="Postcard_thumbnail">
    <a href='https://scoutmagazine.ca/2022/06/30/on-putting-on-meditation-mileage-and-learning-to-just-be-with-kim-okabe-of-the-litas/'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 500'%3E%3C/svg%3E" data-src='https://i1.wp.com/media.scoutmagazine.ca/2022/06/IMG_3668.jpg?resize=400%2C500&ssl=1' width='400' height='500' alt=''>    </a>
</div>

<div class='Postcard_text'>

            <div class='Postcard_tags Tags'>
            <a class='Tags_tag' href='https://scoutmagazine.ca/column/vancouverites/' itemprop='articleSection'>Vancouverites</a>        </div>
    
    <a href='https://scoutmagazine.ca/2022/06/30/on-putting-on-meditation-mileage-and-learning-to-just-be-with-kim-okabe-of-the-litas/'>
        <h2 itemprop='headline'>On Putting on Meditation Mileage and Learning to &#8216;Just Be&#8217;, with Kim Okabe of The Litas</h2>

                    <p class='Postcard_teaser' itemprop='description'>Okabe is the Global Community Director for a growing group of rad motorcycle-riding and -loving womxn, including a Vancouver branch that currently numbers in the hundreds.</p>
        
        
        <div class='Postcard_date Postcard_date_bottom'>
            <div itemprop='datePublished'>
                <time title="2022-06-30T13:45:55-07:00" datetime="2022-06-30">Jun 30, 2022</time>
            </div>
        </div>
    </a>

</div>
</div><div class='Postcard Card_single Card_1col ' itemscope itemtype="https://schema.org/BlogPosting">

    
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" hidden>
    <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://scoutmagazine.ca/wp-content/t/scout.5.2/images/scout-logo.png" />
    </div>
    <meta itemprop="name" content="Scout Magazine" />
</div>
<div itemprop="author" hidden>Thalia Stopa</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" hidden>
                <meta itemprop="url" content="https://i2.wp.com/media.scoutmagazine.ca/2022/06/Screenshot-2022-06-13-3.01.18-PM.png?fit=1293%2C880&ssl=1">
        <meta itemprop="width" content="1293">
        <meta itemprop="height" content="880">
    </div>

<div class="Postcard_thumbnail">
    <a href='https://scoutmagazine.ca/2022/06/14/on-crucibles-and-the-paradox-of-dishwashing-with-local-author-dustin-cole/'>
        <img class='js-lazy-image' src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 500'%3E%3C/svg%3E" data-src='https://i2.wp.com/media.scoutmagazine.ca/2022/06/Screenshot-2022-06-13-3.01.18-PM.png?resize=400%2C500&ssl=1' width='400' height='500' alt=''>    </a>
</div>

<div class='Postcard_text'>

            <div class='Postcard_tags Tags'>
            <a class='Tags_tag' href='https://scoutmagazine.ca/column/vancouverites/' itemprop='articleSection'>Vancouverites</a>        </div>
    
    <a href='https://scoutmagazine.ca/2022/06/14/on-crucibles-and-the-paradox-of-dishwashing-with-local-author-dustin-cole/'>
        <h2 itemprop='headline'>On Crucibles and the Paradox of Dishwashing, with Local Author Dustin Cole</h2>

                    <p class='Postcard_teaser' itemprop='description'>Dustin Cole is a Vancouver-based dishwasher and writer whose novel, Notice, centres around a cynical dishwasher from Alberta, and features themes of precarious housing, renoviction and more...</p>
        
        
        <div class='Postcard_date Postcard_date_bottom'>
            <div itemprop='datePublished'>
                <time title="2022-06-14T11:30:44-07:00" datetime="2022-06-14">Jun 14, 2022</time>
            </div>
        </div>
    </a>

</div>
</div></div>        </div>
    </div>

</div>

<footer class='Footer'>
    <div class='Band'>
        <div class='SectionHeader'>

    <div class='SectionHeader_title'>

        <h2 class='Heading'>
            Join the Scout Community        </h2>
        
                <a href='/memberships' class='nowrap'>
            Memberships 

            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="17.5" viewBox="0 0 24.8 17.5">
                <defs><style>path{vector-effect:non-scaling-stroke;}</style></defs>
                <g fill="none" stroke-linecap="round">
                    <path stroke-miterlimit="10" d="M.5 9l23-0"/>
                    <path d="M16.1.5l8.2 8.4-8.2 8.1" stroke-linejoin="round"/>
                </g>
            </svg>

        </a>
           
    </div>

    
</div>


        <ul class='DirectoryGrid'>
            <li class="DirectoryGrid_heading"><span>Food</span></li><li><a href="https://scoutmagazine.ca/venue/como-taperia/">¿CóMO? Tapería</a></li> <li><a href="https://scoutmagazine.ca/venue/acorn/">Acorn</a></li> <li><a href="https://scoutmagazine.ca/venue/agrius/">Agrius</a></li> <li><a href="https://scoutmagazine.ca/venue/ajs-brooklyn-pizza-joint/">AJ&#8217;s Brooklyn Pizza Joint</a></li> <li><a href="https://scoutmagazine.ca/venue/alibi-room/">Alibi Room</a></li> <li><a href="https://scoutmagazine.ca/venue/alimentaria-mexicana/">Alimentaria Mexicana</a></li> <li><a href="https://scoutmagazine.ca/venue/ancora-waterfront-dining-patio/">Ancora Waterfront Dining &#038; Patio</a></li> <li><a href="https://scoutmagazine.ca/venue/anh-and-chi/">Anh and Chi</a></li> <li><a href="https://scoutmagazine.ca/venue/annalena/">AnnaLena</a></li> <li><a href="https://scoutmagazine.ca/venue/araxi/">Araxi</a></li> <li><a href="https://scoutmagazine.ca/venue/arbor/">Arbor</a></li> <li><a href="https://scoutmagazine.ca/venue/arc-iberico-imports/">ARC Iberico Imports</a></li> <li><a href="https://scoutmagazine.ca/venue/archer/">Archer</a></li> <li><a href="https://scoutmagazine.ca/venue/ask-for-luigi/">Ask For Luigi</a></li> <li><a href="https://scoutmagazine.ca/venue/au-comptoir/">Au Comptoir</a></li> <li><a href="https://scoutmagazine.ca/venue/aura-restaurant/">Aura Restaurant</a></li> <li><a href="https://scoutmagazine.ca/venue/autostrada/">Autostrada Osteria</a></li> <li><a href="https://scoutmagazine.ca/venue/bacaro/">Bacaro</a></li> <li><a href="https://scoutmagazine.ca/venue/bacchus/">Bacchus</a></li> <li><a href="https://scoutmagazine.ca/venue/bao-bei-chinese-brasserie/">Bao Bei Chinese Brasserie</a></li> <li><a href="https://scoutmagazine.ca/venue/bar-corso/">Bar Corso</a></li> <li><a href="https://scoutmagazine.ca/venue/bar-gobo/">Bar Gobo</a></li> <li><a href="https://scoutmagazine.ca/venue/bar-oso/">Bar Oso</a></li> <li><a href="https://scoutmagazine.ca/venue/barbara/">Barbara</a></li> <li><a href="https://scoutmagazine.ca/venue/beaucoup-bakery-cafe/">Beaucoup Bakery &#038; Cafe</a></li> <li><a href="https://scoutmagazine.ca/venue/bel-cafe/">Bel Café</a></li> <li><a href="https://scoutmagazine.ca/venue/belgard-kitchen/">Belgard Kitchen</a></li> <li><a href="https://scoutmagazine.ca/venue/bells-and-whistles/">Bells and Whistles</a></li> <li><a href="https://scoutmagazine.ca/venue/beta5/">BETA5</a></li> <li><a href="https://scoutmagazine.ca/venue/blue-water-cafe-raw-bar/">Blue Water Cafe + Raw Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/botanist/">Botanist</a></li> <li><a href="https://scoutmagazine.ca/venue/boulevard-kitchen-oyster-bar/">Boulevard Kitchen &#038; Oyster Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/diner-wildebeest-team-lands-west-side-address-gets-set-to-open-bufala-pizzeria/">Bufala</a></li> <li><a href="https://scoutmagazine.ca/venue/burdock-co/">Burdock &#038; Co</a></li> <li><a href="https://scoutmagazine.ca/venue/cadeaux-bakery/">Cadeaux Bakery</a></li> <li><a href="https://scoutmagazine.ca/venue/cafe-medina/">Café Medina</a></li> <li><a href="https://scoutmagazine.ca/venue/la-tana/">Caffè La Tana</a></li> <li><a href="https://scoutmagazine.ca/venue/carlino-restaurant/">Carlino</a></li> <li><a href="https://scoutmagazine.ca/venue/chambar/">Chambar</a></li> <li><a href="https://scoutmagazine.ca/venue/chefs-table-society-of-bc/">Chefs&#8217; Table Society of BC</a></li> <li><a href="https://scoutmagazine.ca/venue/chez-christophe-chocolaterie-patisserie/">Chez Christophe Chocolaterie Patisserie </a></li> <li><a href="https://scoutmagazine.ca/venue/cibo-trattoria/">Cibo Trattoria</a></li> <li><a href="https://scoutmagazine.ca/venue/cincin-ristorante-bar/">CinCin Ristorante + Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/cioppinos-yaletown/">Cioppino&#8217;s Yaletown</a></li> <li><a href="https://scoutmagazine.ca/venue/coffee-roastery-modus/">Coffee Roastery Modus</a></li> <li><a href="https://scoutmagazine.ca/venue/coho-commissary/">Coho Collective &#038; Coho Coffee</a></li> <li><a href="https://scoutmagazine.ca/venue/dachi/">Dachi</a></li> <li><a href="https://scoutmagazine.ca/venue/delara/">Delara</a></li> <li><a href="https://scoutmagazine.ca/venue/di-beppe/">Di Beppe</a></li> <li><a href="https://scoutmagazine.ca/venue/do-chay/">Do Chay</a></li> <li><a href="https://scoutmagazine.ca/venue/dosanko/">Dosanko</a></li> <li><a href="https://scoutmagazine.ca/venue/douce-diner/">Douce Diner</a></li> <li><a href="https://scoutmagazine.ca/venue/downlow-burgers/">DownLow Burgers</a></li> <li><a href="https://scoutmagazine.ca/venue/the-downlow-chicken-shack/">DownLow Chicken Shack</a></li> <li><a href="https://scoutmagazine.ca/venue/earnest-ice-cream-2/">Earnest Ice Cream</a></li> <li><a href="https://scoutmagazine.ca/venue/east-van-roasters-cafe/">East Van Roasters Cafe</a></li> <li><a href="https://scoutmagazine.ca/venue/edge-catering/">Edge Catering</a></li> <li><a href="https://scoutmagazine.ca/venue/el-caminos/">El Camino&#8217;s</a></li> <li><a href="https://scoutmagazine.ca/venue/elisa/">Elisa</a></li> <li><a href="https://scoutmagazine.ca/venue/the-ellis/">Ellis, The</a></li> <li><a href="https://scoutmagazine.ca/venue/fable-diner/">Fable Diner</a></li> <li><a href="https://scoutmagazine.ca/venue/fable/">Fable Kitchen</a></li> <li><a href="https://scoutmagazine.ca/venue/fanny-bay-oyster-bar/">Fanny Bay Oyster Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/farmers-apprentice/">Farmer&#8217;s Apprentice</a></li> <li><a href="https://scoutmagazine.ca/venue/diner-chef-angus-ans-long-awaited-fat-mao-noodle-joint-opens-softly-in-chinatown/">Fat Mao</a></li> <li><a href="https://scoutmagazine.ca/venue/field-social/">Field &#038; Social</a></li> <li><a href="https://scoutmagazine.ca/venue/fiore-restaurant/">Fiore Restaurant</a></li> <li><a href="https://scoutmagazine.ca/venue/f-i-s-h/">FISH</a></li> <li><a href="https://scoutmagazine.ca/venue/flourist/">Flourist</a></li> <li><a href="https://scoutmagazine.ca/venue/freebird-chicken-shack/">Freebird Chicken Shack</a></li> <li><a href="https://scoutmagazine.ca/venue/fresh-roots/">Fresh Roots</a></li> <li><a href="https://scoutmagazine.ca/venue/fromto/">FromTo</a></li> <li><a href="https://scoutmagazine.ca/venue/giovane/">Giovane Caffè</a></li> <li><a href="https://scoutmagazine.ca/venue/gotham-steakhouse/">Gotham Steakhouse &#038; Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/granville-island/">Granville Island</a></li> <li><a href="https://scoutmagazine.ca/venue/grapes-and-soda/">Grapes &#038; Soda</a></li> <li><a href="https://scoutmagazine.ca/venue/grounds-for-coffee/">Grounds For Coffee</a></li> <li><a href="https://scoutmagazine.ca/venue/growing-chefs/">Growing Chefs!</a></li> <li><a href="https://scoutmagazine.ca/venue/diner-seigo-nakamura-miku-minami-to-open-downtown-gyoza-bar-this-summer/">Gyoza Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/habit-coffee/">Habit Coffee</a></li> <li><a href="https://scoutmagazine.ca/venue/hart-house-restaurant/">Hart House Restaurant</a></li> <li><a href="https://scoutmagazine.ca/venue/harvest-community-foods/">Harvest Community Foods</a></li> <li><a href="https://scoutmagazine.ca/venue/havana/">Havana</a></li> <li><a href="https://scoutmagazine.ca/venue/heritage-asian-eatery/">Heritage Asian Eatery</a></li> <li><a href="https://scoutmagazine.ca/venue/home-block-at-cedarcreek-estate-winery/">Home Block (at CedarCreek Estate Winery)</a></li> <li><a href="https://scoutmagazine.ca/venue/homer-street-cafe-bar/">Homer Street Cafe &#038; Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/hunnybee-bruncheonette/">Hunnybee Bruncheonette</a></li> <li><a href="https://scoutmagazine.ca/venue/hys-steakhouse/">Hy&#8217;s Steakhouse</a></li> <li><a href="https://scoutmagazine.ca/venue/hys-steakhouse-cocktail-bar-whistler/">Hy&#8217;s Steakhouse &#038; Cocktail Bar (Whistler)</a></li> <li><a href="https://scoutmagazine.ca/venue/il-caminetto/">Il Caminetto</a></li> <li><a href="https://scoutmagazine.ca/venue/irish-heather-shebeen/">Irish Heather Shebeen</a></li> <li><a href="https://scoutmagazine.ca/venue/isetta/">Isetta</a></li> <li><a href="https://scoutmagazine.ca/venue/jamjar/">Jamjar</a></li> <li><a href="https://scoutmagazine.ca/venue/jj-bean/">JJ Bean</a></li> <li><a href="https://scoutmagazine.ca/venue/juke-fried-chicken/">Juke Fried Chicken</a></li> <li><a href="https://scoutmagazine.ca/venue/kafkas-coffee-roasting/">Kafka&#8217;s Coffee Roasting</a></li> <li><a href="https://scoutmagazine.ca/venue/kasama-chocolate/">Kasama Chocolate</a></li> <li><a href="https://scoutmagazine.ca/venue/keefer-bar/">Keefer Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/kissa-tanto/">Kissa Tanto</a></li> <li><a href="https://scoutmagazine.ca/venue/labattoir/">L&#8217;Abattoir</a></li> <li><a href="https://scoutmagazine.ca/venue/la-grotta-del-formaggio/">La Grotta Del Formaggio</a></li> <li><a href="https://scoutmagazine.ca/venue/la-mezcaleria/">La Mezcaleria</a></li> <li><a href="https://scoutmagazine.ca/venue/la-quercia/">La Quercia</a></li> <li><a href="https://scoutmagazine.ca/venue/la-taqueria-pinche-taco-shop/">La Taqueria Pinche Taco Shop</a></li> <li><a href="https://scoutmagazine.ca/venue/legends-haul/">Legends Haul</a></li> <li><a href="https://scoutmagazine.ca/venue/les-amis-du-fromage/">les amis du FROMAGE</a></li> <li><a href="https://scoutmagazine.ca/venue/livia/">Livia</a></li> <li><a href="https://scoutmagazine.ca/venue/livlite/">Livlite</a></li> <li><a href="https://scoutmagazine.ca/venue/the-lobby-lounge/">Lobby Lounge And RawBar, The</a></li> <li><a href="https://scoutmagazine.ca/venue/loulas-taverna/">Loula&#8217;s Taverna</a></li> <li><a href="https://scoutmagazine.ca/venue/lucky-taco/">Lucky Taco</a></li> <li><a href="https://scoutmagazine.ca/venue/maenam/">Maenam</a></li> <li><a href="https://scoutmagazine.ca/venue/magnet/">Magnet, The</a></li> <li><a href="https://scoutmagazine.ca/venue/marche-mon-pitou/">Marché Mon Pitou</a></li> <li><a href="https://scoutmagazine.ca/venue/memphis-blues/">Memphis Blues BBQ</a></li> <li><a href="https://scoutmagazine.ca/venue/diner-a-look-inside-the-giant-new-miku-eatery-coming-to-canada-place-this-may/">Miku Restaurant</a></li> <li><a href="https://scoutmagazine.ca/venue/minami/">Minami</a></li> <li><a href="https://scoutmagazine.ca/venue/miradoro/">Miradoro</a></li> <li><a href="https://scoutmagazine.ca/venue/mister/">Mister</a></li> <li><a href="https://scoutmagazine.ca/venue/mogu-fried-chicken/">Mogu Fried Chicken</a></li> <li><a href="https://scoutmagazine.ca/venue/mon-paris/">Mon Paris Pâtisserie</a></li> <li><a href="https://scoutmagazine.ca/venue/nammos-estiatorio/">Nammos Estiatorio</a></li> <li><a href="https://scoutmagazine.ca/venue/nemesis/">Nemesis</a></li> <li><a href="https://scoutmagazine.ca/venue/novella-coffee-bar/">Novella Coffee Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/ocean-wise/">Ocean Wise</a></li> <li><a href="https://scoutmagazine.ca/venue/old-bird/">Old Bird</a></li> <li><a href="https://scoutmagazine.ca/venue/osteria-savio-volpe/">Osteria Savio Volpe</a></li> <li><a href="https://scoutmagazine.ca/venue/oyama-sausage-co/">Oyama Sausage Co.</a></li> <li><a href="https://scoutmagazine.ca/venue/papis/">Papi&#8217;s Seafood and Oyster Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/pepinos-spaghetti-house/">Pepino&#8217;s Spaghetti House</a></li> <li><a href="https://scoutmagazine.ca/venue/pidgin/">PiDGiN</a></li> <li><a href="https://scoutmagazine.ca/venue/pizzeria-farina/">Pizzeria Farina</a></li> <li><a href="https://scoutmagazine.ca/venue/grano/">Pizzeria Grano</a></li> <li><a href="https://scoutmagazine.ca/venue/pluvio-restaurant/">Pluvio Restaurant + Rooms</a></li> <li><a href="https://scoutmagazine.ca/venue/pointe-restaurant-at-the-wickaninnish-inn-the/">Pointe Restaurant at the Wickaninnish Inn, The</a></li> <li><a href="https://scoutmagazine.ca/venue/popina/">Popina Canteen</a></li> <li><a href="https://scoutmagazine.ca/venue/potluck-hawker-eatery/">Potluck Hawker Eatery</a></li> <li><a href="https://scoutmagazine.ca/venue/pourhouse/">Pourhouse</a></li> <li><a href="https://scoutmagazine.ca/venue/provence-marinaside/">Provence Marinaside</a></li> <li><a href="https://scoutmagazine.ca/venue/published/">Published</a></li> <li><a href="https://scoutmagazine.ca/venue/railtown-cafe/">Railtown Cafe</a></li> <li><a href="https://scoutmagazine.ca/venue/railtown-catering/">Railtown Catering</a></li> <li><a href="https://scoutmagazine.ca/venue/red-wagon/">Red Wagon</a></li> <li><a href="https://scoutmagazine.ca/venue/revolver-coffee/">Revolver Coffee</a></li> <li><a href="https://scoutmagazine.ca/venue/salt-tasting-room/">Salt Tasting Room</a></li> <li><a href="https://scoutmagazine.ca/venue/say-mercy/">Say Mercy!</a></li> <li><a href="https://scoutmagazine.ca/venue/sen-pad-thai/">Sen Pad Thai</a></li> <li><a href="https://scoutmagazine.ca/venue/shebeen-whiskey-house/">Shebeen Whisk(e)y House</a></li> <li><a href="https://scoutmagazine.ca/venue/sherwood/">Sherwood</a></li> <li><a href="https://scoutmagazine.ca/venue/sobo/">SoBo</a></li> <li><a href="https://scoutmagazine.ca/venue/sopra-sotto/">Sopra Sotto</a></li> <li><a href="https://scoutmagazine.ca/venue/sprezzatura/">Sprezzatura</a></li> <li><a href="https://scoutmagazine.ca/venue/st-lawrence/">St. Lawrence</a></li> <li><a href="https://scoutmagazine.ca/venue/stable-house-the/">Stable House, The</a></li> <li><a href="https://scoutmagazine.ca/venue/stage/">Stage</a></li> <li><a href="https://scoutmagazine.ca/venue/straight-marrow/">Straight and Marrow</a></li> <li><a href="https://scoutmagazine.ca/venue/tableau-bar-bistro/">Tableau Bar Bistro</a></li> <li><a href="https://scoutmagazine.ca/venue/tacofino/">Tacofino</a></li> <li><a href="https://scoutmagazine.ca/venue/tacofino-victoria/">Tacofino (Victoria)</a></li> <li><a href="https://scoutmagazine.ca/venue/the-birds-the-beets/">The Birds &#038; The Beets</a></li> <li><a href="https://scoutmagazine.ca/venue/the-burrow/">The Burrow</a></li> <li><a href="https://scoutmagazine.ca/venue/the-canteen/">The Canteen</a></li> <li><a href="https://scoutmagazine.ca/venue/the-cascade-room/">The Cascade Room</a></li> <li><a href="https://scoutmagazine.ca/venue/the-courtney-room/">The Courtney Room</a></li> <li><a href="https://scoutmagazine.ca/venue/the-garden/">The Garden Strathcona</a></li> <li><a href="https://scoutmagazine.ca/venue/the-lazy-gourmet/">The Lazy Gourmet</a></li> <li><a href="https://scoutmagazine.ca/venue/the-mackenzie-room/">The Mackenzie Room</a></li> <li><a href="https://scoutmagazine.ca/venue/the-pie-shoppe/">The Pie Shoppe</a></li> <li><a href="https://scoutmagazine.ca/venue/their-there/">Their There</a></li> <li><a href="https://scoutmagazine.ca/venue/thierry/">Thierry</a></li> <li><a href="https://scoutmagazine.ca/venue/to-live-for-bakery/">To Live For Bakery</a></li> <li><a href="https://scoutmagazine.ca/venue/tocador/">Tocador</a></li> <li><a href="https://scoutmagazine.ca/venue/torafuku/">Torafuku</a></li> <li><a href="https://scoutmagazine.ca/venue/two-rivers-specialty-meats/">Two Rivers Specialty Meats</a></li> <li><a href="https://scoutmagazine.ca/venue/ubuntu-canteen/">Ubuntu Canteen</a></li> <li><a href="https://scoutmagazine.ca/venue/uva-wine-cocktail-bar/">Uva Wine &#038; Cocktail Bar</a></li> <li><a href="https://scoutmagazine.ca/venue/velvet-restaurant-and-lounge-the/">Velvet Restaurant &#038; Lounge, The</a></li> <li><a href="https://scoutmagazine.ca/venue/vennies-sub-shop/">Vennie&#8217;s Sub Shop</a></li> <li><a href="https://scoutmagazine.ca/venue/via-tevere/">Via Tevere Pizzeria Napoletana</a></li> <li><a href="https://scoutmagazine.ca/venue/vijs-restaurant/">Vij&#8217;s Restaurant</a></li> <li><a href="https://scoutmagazine.ca/venue/vv-wine-bar-lounge/">VV Tapas Lounge</a></li> <li><a href="https://scoutmagazine.ca/venue/wandering-mollusk/">Wandering Mollusk Oyster Co.</a></li> <li><a href="https://scoutmagazine.ca/venue/whiskey-six-bbq-2/">Whiskey Six BBQ</a></li> <li><a href="https://scoutmagazine.ca/venue/wild-mountain-food-and-drink/">Wild Mountain Food &#038; Drink</a></li> <li><a href="https://scoutmagazine.ca/venue/wildflower-the/">Wildflower, The</a></li> <li><a href="https://scoutmagazine.ca/venue/diner-ex-wick-staffers-preparing-to-open-casual-eatery-wolf-in-the-fog-next-month-2/">Wolf In The Fog</a></li> <li><a href="https://scoutmagazine.ca/venue/yasma/">Yasma</a></li> <li><a href="https://scoutmagazine.ca/venue/yuwa-japanese-cuisine/">Yuwa Japanese Cuisine</a></li> <li class="DirectoryGrid_heading"><span>Drink</span></li><li><a href="https://scoutmagazine.ca/venue/33-acres-brewing-co/">33 Acres Brewing Co.</a></li> <li><a href="https://scoutmagazine.ca/venue/33-brewing-experiment/">33 Brewing Experiment</a></li> <li><a href="https://scoutmagazine.ca/venue/8th-generation/">8th Generation Vineyard</a></li> <li><a href="https://scoutmagazine.ca/venue/averill-creek-vineyard/">Averill Creek Vineyard</a></li> <li><a href="https://scoutmagazine.ca/venue/barbariain-wine-consulting/">Barbariain Wine Consulting</a></li> <li><a href="https://scoutmagazine.ca/venue/bearface-whisky/">Bearface Whisky</a></li> <li><a href="https://scoutmagazine.ca/venue/beervan/">BeerVan</a></li> <li><a href="https://scoutmagazine.ca/venue/bella-wines/">Bella Wines</a></li> <li><a href="https://scoutmagazine.ca/venue/blue-grouse-estate-winery-and-vineyard/">Blue Grouse Estate Winery and Vineyard</a></li> <li><a href="https://scoutmagazine.ca/venue/blue-mountain-vineyard-cellars/">Blue Mountain Vineyard &#038; Cellars</a></li> <li><a href="https://scoutmagazine.ca/venue/brassneck-brewery/">Brassneck Brewery</a></li> <li><a href="https://scoutmagazine.ca/venue/cedarcreek-estate-winery/">CedarCreek Estate Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/checkmate-artisanal-winery/">CheckMate Artisanal Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/corcelettes-estate-winery/">Corcelettes Estate Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/culmina-estate-winery/">Culmina Family Estate Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/dageraad-brewing/">Dageraad Brewing</a></li> <li><a href="https://scoutmagazine.ca/venue/daydreamer-wines/">Daydreamer Wines</a></li> <li><a href="https://scoutmagazine.ca/venue/dominion-cider/">Dominion Cider Co.</a></li> <li><a href="https://scoutmagazine.ca/venue/field-house-brewing/">Field House Brewing</a></li> <li><a href="https://scoutmagazine.ca/venue/fitzpatrick-family-vineyards/">Fitzpatrick Family Vineyards</a></li> <li><a href="https://scoutmagazine.ca/venue/four-winds-brewing-company/">Four Winds Brewing Company</a></li> <li><a href="https://scoutmagazine.ca/venue/hester-creek/">Hester Creek Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/joie-farm/">JoieFarm</a></li> <li><a href="https://scoutmagazine.ca/venue/laughing-stock-vineyards/">Laughing Stock Vineyards</a></li> <li><a href="https://scoutmagazine.ca/venue/liquidity-wines/">Liquidity Wines</a></li> <li><a href="https://scoutmagazine.ca/venue/main-st-brewing/">Main St. Brewing</a></li> <li><a href="https://scoutmagazine.ca/venue/meyer-family-vineyards/">Meyer Family Vineyards</a></li> <li><a href="https://scoutmagazine.ca/venue/mission-hill-family-estate/">Mission Hill Family Estate</a></li> <li><a href="https://scoutmagazine.ca/venue/naramata-bench-wineries-association/">Naramata Bench Wineries Association</a></li> <li><a href="https://scoutmagazine.ca/venue/odd-society-spirits/">Odd Society Spirits</a></li> <li><a href="https://scoutmagazine.ca/venue/orofino-strawbale-winery/">Orofino Strawbale Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/painted-rock-estate-winery/">Painted Rock Estate Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/phantom-creek-estates/">Phantom Creek Estates</a></li> <li><a href="https://scoutmagazine.ca/venue/poplar-grove-winery/">Poplar Grove Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/powell-brewery/">Powell Brewery</a></li> <li><a href="https://scoutmagazine.ca/venue/quails-gate-winery/">Quails&#8217; Gate Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/road-13/">Road 13 Vineyards</a></li> <li><a href="https://scoutmagazine.ca/venue/robin-ridge-winery/">Robin Ridge Winery</a></li> <li><a href="https://scoutmagazine.ca/venue/sage-hills-estate-winery-vineyards/">Sage Hills Estate Winery &#038; Vineyards</a></li> <li><a href="https://scoutmagazine.ca/venue/salt-spring-wild-cider/">Salt Spring Wild Cider</a></li> <li><a href="https://scoutmagazine.ca/venue/sheringham-distillery/">Sheringham Distillery</a></li> <li><a href="https://scoutmagazine.ca/venue/small-gods-brewing-co/">Small Gods Brewing Co.</a></li> <li><a href="https://scoutmagazine.ca/venue/sons-of-vancouver-distillery/">Sons Of Vancouver Distillery</a></li> <li><a href="https://scoutmagazine.ca/venue/steel-oak-brewing-co/">Steel &#038; Oak Brewing Co.</a></li> <li><a href="https://scoutmagazine.ca/venue/strange-fellows-brewing/">Strange Fellows Brewing</a></li> <li><a href="https://scoutmagazine.ca/venue/strathcona-beer-company/">Strathcona Beer Company</a></li> <li><a href="https://scoutmagazine.ca/venue/sunday-cider/">Sunday Cider</a></li> <li><a href="https://scoutmagazine.ca/venue/tantalus-vineyards/">Tantalus Vineyards</a></li> <li><a href="https://scoutmagazine.ca/venue/the-parkside-brewery/">The Parkside Brewery</a></li> <li><a href="https://scoutmagazine.ca/venue/tinhorn-creek-vineyards/">Tinhorn Creek Vineyards</a></li> <li><a href="https://scoutmagazine.ca/venue/upper-bench/">Upper Bench Winery &#038; Creamery</a></li> <li><a href="https://scoutmagazine.ca/venue/vessel-liquor/">Vessel Liquor</a></li> <li><a href="https://scoutmagazine.ca/venue/windfall-cider/">Windfall Cider</a></li> <li class="DirectoryGrid_heading"><span>Life</span></li><li><a href="https://scoutmagazine.ca/venue/ai-om/">Ai &#038; Om</a></li> <li><a href="https://scoutmagazine.ca/venue/audain-art-museum/">Audain Art Museum</a></li> <li><a href="https://scoutmagazine.ca/venue/british-columbia-hospitality-foundation-bchf/">British Columbia Hospitality Foundation (BCHF)</a></li> <li><a href="https://scoutmagazine.ca/venue/chinatown-house/">Chinatown House</a></li> <li><a href="https://scoutmagazine.ca/venue/fjallraven/">Fjällräven</a></li> <li><a href="https://scoutmagazine.ca/venue/glasfurd-walker-design/">Glasfurd &#038; Walker Design</a></li> <li><a href="https://scoutmagazine.ca/venue/ian-tan-gallery/">Ian Tan Gallery</a></li> <li><a href="https://scoutmagazine.ca/venue/lineage-ceramics/">Lineage Ceramics</a></li> <li><a href="https://scoutmagazine.ca/venue/much-little/">Much &#038; Little</a></li> <li><a href="https://scoutmagazine.ca/venue/museum-of-vancouver/">Museum of Vancouver</a></li> <li><a href="https://scoutmagazine.ca/venue/pacific-solutions-contracting/">Pacific Solutions Contracting</a></li> <li><a href="https://scoutmagazine.ca/venue/refresh-market/">Refresh Market</a></li> <li><a href="https://scoutmagazine.ca/venue/statera-academy/">Statera Academy</a></li> <li><a href="https://scoutmagazine.ca/venue/ste-marie-art-design/">Ste. Marie Art + Design</a></li> <li><a href="https://scoutmagazine.ca/venue/sunja-link-body-shop-spa/">Sunja Link Body Shoppe &#038; Spa</a></li> <li><a href="https://scoutmagazine.ca/venue/the-cinematheque/">The Cinematheque</a></li> <li><a href="https://scoutmagazine.ca/venue/the-grove/">The Grove</a></li> <li><a href="https://scoutmagazine.ca/venue/the-polygon-gallery/">The Polygon Gallery</a></li> <li><a href="https://scoutmagazine.ca/venue/tourism-langley/">Tourism Langley</a></li> <li><a href="https://scoutmagazine.ca/venue/ubc-farm/">UBC Farm</a></li> <li><a href="https://scoutmagazine.ca/venue/vancouver-community-college/">Vancouver Community College</a></li> <li><a href="https://scoutmagazine.ca/venue/willow-stream-spa/">Willow Stream Spa</a></li> <li class="DirectoryGrid_heading"><span>Stay</span></li><li><a href="https://scoutmagazine.ca/venue/black-rock-oceanfront-resort/">Black Rock Oceanfront Resort</a></li> <li><a href="https://scoutmagazine.ca/venue/bodega-ridge/">Bodega Ridge</a></li> <li><a href="https://scoutmagazine.ca/venue/fairmont-chateau-whistler/">Fairmont Château Whistler</a></li> <li><a href="https://scoutmagazine.ca/venue/fairmont-pacific-rim/">Fairmont Pacific Rim</a></li> <li><a href="https://scoutmagazine.ca/venue/inn-at-laurel-point/">Inn at Laurel Point</a></li> <li><a href="https://scoutmagazine.ca/venue/josie-hotel-the/">Josie Hotel, The</a></li> <li><a href="https://scoutmagazine.ca/venue/kitoki-inn/">Kitoki Inn</a></li> <li><a href="https://scoutmagazine.ca/venue/magnolia-hotel/">Magnolia Hotel</a></li> <li><a href="https://scoutmagazine.ca/venue/the-naramata-heritage-inn/">Naramata Inn</a></li> <li><a href="https://scoutmagazine.ca/venue/nimmo-bay-wilderness-resort/">Nimmo Bay Wilderness Resort</a></li> <li><a href="https://scoutmagazine.ca/venue/nita-lake-lodge-2/">Nita Lake Lodge</a></li> <li><a href="https://scoutmagazine.ca/venue/nootka-marine-adventures/">Nootka Marine Adventures</a></li> <li><a href="https://scoutmagazine.ca/venue/orofino-vineyard-guest-suites/">Orofino Vineyard Guest Suites</a></li> <li><a href="https://scoutmagazine.ca/venue/pluvio/">Pluvio restaurant + rooms</a></li> <li><a href="https://scoutmagazine.ca/venue/seaside-hotel-vancouver/">Seaside Hotel North Vancouver</a></li> <li><a href="https://scoutmagazine.ca/venue/sonora-resort/">Sonora Resort</a></li> <li><a href="https://scoutmagazine.ca/venue/the-westin-bayshore-vancouver/">The Westin Bayshore, Vancouver</a></li> <li><a href="https://scoutmagazine.ca/venue/tofino-resort-marina/">Tofino Resort + Marina</a></li> <li><a href="https://scoutmagazine.ca/venue/wickaninnish-inn/">Wickaninnish Inn</a></li>         </ul>
    </div>

    <div class='Band_wide Band_wide_strip'>
        <div class='Band'>
            <nav class='Footer_nav'>
                <a href='/'>
                    <svg xmlns="http://www.w3.org/2000/svg" width="538.2" height="210.5" viewBox="0 0 538.2 210.5">
                        <title>SCOUT</title>
                        <g><path d="M32.9 44.2c0-10.4 6.4-16.5 15.9-16.5s15.6 7.6 15.6 18.9V65h29.2V46.7C93.6 18.9 75.9 0 48.8 0 17.4 0 1.5 22.3 1.5 49.7c0 25.9 19.5 49.7 36.3 66.5s25.9 31.1 25.9 48.8c0 11.3-5.5 18.3-17.1 18.3s-17-7.3-17-20.1v-17.4H0v18c0 28.7 18.3 46.7 47.6 46.7 26.5 0 47.6-17.7 47.6-50 0-25.6-14.6-46.1-34.5-66.5S32.9 64.1 32.9 44.2zM158.5 0c-29.6 0-49.1 20.7-49.1 48.5V162c0 27.8 19.5 48.5 49.1 48.5s46.1-19.5 46.1-46.7v-29.6h-28.7v30.2c0 9.8-5.5 16.8-16.8 16.8s-16.8-7-16.8-16.5V45.8c0-9.5 5.5-16.5 16.8-16.5s16.8 7 16.8 16.8v29.8h28.7V46.7c0-27.2-16.2-46.7-46.1-46.7zM269.8 0c-29.3 0-48.5 20.1-48.5 48.2v114.1c0 28.4 19.2 48.2 48.5 48.2s48.5-19.8 48.5-48.2V48.2C318.3 20.1 299 0 269.8 0zm-15.9 45.8c0-9.8 5.8-16.5 15.9-16.5s15.9 6.7 15.9 16.5v119c0 9.8-5.8 16.5-15.9 16.5s-15.9-6.7-15.9-16.5zM400.8 165.3c0 10.4-5.5 16.2-15.9 16.2s-15.3-5.8-15.3-16.2V3.7h-32.5v161c0 27.5 20.4 45.8 47.9 45.8s47.3-18.3 47.3-45.8V3.7h-31.5zM443.7 3.7v29.5h31.4v173.6h32.3V33.2h30.8V3.7h-94.5"/></g>
                    </svg>
                </a>

                <a href='/about/'>Meet Scout</a>
                &nbsp; / &nbsp;
                <a href='/memberships/'>Advertise</a>
            </nav>

            <div class='Footer_social'>                    
                <ul>
                    <li class='Footer_social_twitter'>
                        <a href="https://twitter.com/scoutmagazine" target="_blank" rel="noopener">
                            <div class='Footer_social_name'>
                                <svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero"/></svg>
                            </div>
                            <div class='Footer_social_count'>
                                <span class='Footer_social_count_number'>37.5K</span>
                                <span class='Footer_social_count_label'>Followers</span>
                            </div>
                        </a>
                    </li>
                    <li class='Footer_social_facebook'>
                        <a href="https://facebook.com/scoutmag" target="_blank" rel="noopener">
                            <div class='Footer_social_name'>
                                <svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M15.117 0H.883C.395 0 0 .395 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.46V7.39h2.086V5.607c0-2.066 1.262-3.19 3.106-3.19.883 0 1.642.064 1.863.094v2.16h-1.28c-1 0-1.195.48-1.195 1.18v1.54h2.39l-.31 2.42h-2.08V16h4.077c.488 0 .883-.395.883-.883V.883C16 .395 15.605 0 15.117 0" fill-rule="nonzero"/></svg>
                            </div>
                            <div class='Footer_social_count'>
                                <span class='Footer_social_count_number'>23.7K</span>
                                <span class='Footer_social_count_label'>Fans</span>
                            </div>
                        </a>
                    </li>
                    <li class='Footer_social_instagram'>
                        <a href="https://instagram.com/scoutmagazine" target="_blank" rel="noopener">
                            <div class='Footer_social_name'>
                                <svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z"/></svg>
                            </div>
                            <div class='Footer_social_count'>
                                <span class='Footer_social_count_number'>41K</span>
                                <span class='Footer_social_count_label'>Followers</span>
                            </div>
                        </a>
                    </li>
                </ul>
            </div>

            <div class='Footer_subscribe'>
                
                <a href='/the-scout-list/'><svg xmlns="http://www.w3.org/2000/svg" width="159" height="33.3" viewBox="0 0 158.87 33.32"><path style="fill:#ffffff" d="M28.18 33.31c-3.85 0-6.21-2.41-6.21-6.69v-3.37h4.33V27c0 1.16.53 1.93 1.64 1.93s1.59-.72 1.59-1.93c0-2.89-1.16-5.15-3-8.38-1.88-3-4.43-7.41-4.43-11.12 0-4 2.07-7.22 6.4-7.22 3.37 0 5.63 2.46 5.63 6.69v3.51h-4.31v-4c0-1.06-.58-1.64-1.35-1.64A1.46 1.46 0 0 0 27 6.5c0 3.71 1.11 5 3.13 8.57s4.24 7.41 4.24 11.17c-.02 5-3.06 7.07-6.19 7.07zm13.97 0a6.3 6.3 0 0 1-6.4-6.6V6.88a6.33 6.33 0 0 1 6.4-6.6c3.66 0 5.73 2.65 5.73 6.45v5.49h-4.24V6.6a1.33 1.33 0 0 0-1.45-1.5c-1 0-1.4.63-1.4 1.49V27c0 .87.38 1.49 1.4 1.49A1.33 1.33 0 0 0 43.64 27v-5.62h4.24v5.49c0 3.84-2.07 6.44-5.73 6.44zm13.16 0a6.18 6.18 0 0 1-6.26-6.45V6.74a6.26 6.26 0 1 1 12.52 0v20.12a6.15 6.15 0 0 1-6.26 6.45zm1.2-26.91a1.21 1.21 0 1 0-2.41 0v20.8a1.21 1.21 0 1 0 2.41 0zm12.95 26.91A6.09 6.09 0 0 1 63.3 27V.77h5V27.2a1.23 1.23 0 1 0 2.46 0V.77h4.77V27a6 6 0 0 1-6.07 6.31zM85.4 5.63v27.2h-5V5.63h-3.57V.77H89v4.86zm9.48 27.2V.49h5v27.68h5.2v4.66zm11.66 0V.49h5v32.34zm13.11.49c-3.89 0-6.27-2.43-6.27-6.75v-3.4h4.37V27c0 1.17.53 1.94 1.65 1.94s1.6-.77 1.6-1.94c0-2.91-1.17-5.2-3.06-8.45-1.89-3-4.47-7.48-4.47-11.22 0-4 2.09-7.29 6.46-7.29 3.4 0 5.68 2.48 5.68 6.75v3.51h-4.31v-4c0-1.07-.58-1.65-1.36-1.65a1.47 1.47 0 0 0-1.51 1.65c0 3.74 1.12 5.05 3.16 8.65s4.27 7.48 4.27 11.27c.01 5.01-3.05 7.1-6.21 7.1zm15.49-27.93v27.44h-5V5.39h-3.64V.49h12.29v4.9z"/><path style="fill:none;stroke:#ffffff;stroke-linecap:round;stroke-miterlimit:10;stroke-width:2px" d="M142.9 18.22h14.97m-15.67-3.91l8.18-2.7m0 13.14l-8.18-2.7M15.97 18.14H1m15.67 3.91l-8.18 2.7m0-13.14l8.18 2.7"/></svg></a>

                <p>Sign up to receive the best of Scout delivered to your inbox every Thursday.</p>

                
<form action="//scoutmagazine.us7.list-manage.com/subscribe/post?u=cdd0573c3e5d03022c5dcab78&amp;id=0ba7c6572d" method="post" target="_blank" class="SubscribeForm">
    <div class='field_group'>
        <label class='screen-reader-text' for="mce-EMAIL">Email Address</label>
        <input type="text" name="b_cdd0573c3e5d03022c5dcab78_0ba7c6572d" tabindex="-1" value="" style="position: absolute; left: -5000px;" aria-hidden="true">
        <input type="email" value="" name="EMAIL" class="" id="mce-EMAIL" placeholder="Email" required><!-- 
        --><button type="submit" class='' name="subscribe" id="mc-embedded-subscribe">Sign Up</button>
    </div>
</form>
            </div>

            <div class='Footer_fine_print'>
                <span class='nowrap'>ISSN 2291-7926</span>
                &nbsp;&bull;&nbsp; <span class='nowrap'>© 2008 - 2022 All Rights Reserved</span>
                &nbsp;&bull;&nbsp; <span class='nowrap'>Scout Magazine by Scout Publishing Inc.</span>
                &nbsp;&bull;&nbsp; <span class='nowrap'>Website by <a href='https://matchboxcreative.com'>Matchbox Creative</a></span>
            </div>

        </div>
    </div>
</footer>

<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/scoutmagazine.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scoutmagazine.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://scoutmagazine.ca/wp-content/t/scout.5.2/js/single.min.js?ver=5.6.8' id='single_js-js'></script>
<script defer type='text/javascript' src='https://scoutmagazine.ca/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658886601' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'5134462',post:'246896',tz:'-7',srv:'scoutmagazine.ca'} ]);
	_stq.push([ 'clickTrackerInit', '5134462', '246896' ]);
</script>

</body>
</html>